<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:title" content="&#039;Black Edge&#039; Recounts The Biggest Insider-Trading Scandal In History" />
<link href="http://mediad.publicbroadcasting.net/spacer.gif" rel="image_src" />
<link rel="shortcut icon" href="/sites/all/themes/pilot/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:type" content="article" />
<meta name="description" content="Copyright 2017 Fresh Air. To see more, visit Fresh Air." />
<meta property="og:url" content="http://waer.org/post/black-edge-recounts-biggest-insider-trading-scandal-history" />
<meta property="twitter:site" content="@waer883" />
<meta content="&amp;#039;Black Edge&amp;#039; Recounts The Biggest Insider-Trading Scandal In History" about="/post/black-edge-recounts-biggest-insider-trading-scandal-history" property="dc:title" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/waer/files/201412/DotOrgBranding.png" />
<meta property="og:description" content="Copyright 2017 Fresh Air. To see more, visit Fresh Air." />
<meta name="datePublished" content="2017-02-07" />
<meta name="wordCount" content="52" />
<link rel="shortlink" href="/node/60391" />
<meta name="has_audio" content="1" />
<link rel="canonical" href="/post/black-edge-recounts-biggest-insider-trading-scandal-history" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="Fresh Air" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="427869011" />
<meta name="author" content="" />
<meta name="nid" content="60391" />
<meta name="story_id" content="513896351" />
    <title>&#039;Black Edge&#039; Recounts The Biggest Insider-Trading Scandal In History | WAER</title>
    <link type="text/css" rel="stylesheet" href="http://waer.org/sites/waer.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://waer.org/sites/waer.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://waer.org/sites/waer.org/files/css/css_XHTm2cMU6sD6pzlNwtS19lgDRK8GjAz14nQaxKhle30.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://waer.org/sites/waer.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#FFFFFF;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/waer/files/201412/background_fid.jpg);background-position:center;background-size:cover;background-repeat:no-repeat;}}.branding .tagline{color:#000000;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#FFFFFF;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#F79621;}#listen-live .listen-live-btn{background-color:transparent;color:#FFFFFF;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#F79621;}}.branding .give{background:#C23B27;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://waer.org/sites/waer.org/files/css/css_WRSUrWDNbzXQeWepbLhE8tRJalGJkdaXUXq-sgUIXOo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://waer.org/sites/waer.org/files/css/css_hVvMdRpsQUuV7bXuF6EY4qi3L0ox0QDesDlO62qi5LQ.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/waer/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/waer/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/waer/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/waer/files/js/js_nkSUZ02s_aG347r7rbDTEbwk8rVKFMn8hgmSyQK5N1k.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/waer/files/js/js_qGdChO1-VCMVT1fDG3azVXrU-AKQ8vwvu5yk2ryW750.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab0f.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/waer/files/js/js_yXlS33NQjP7sM3z_EmCiiPl-M-UILqOo9fg9anfS09s.js"></script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-60391 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="WAER Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/waer/files/201412/logo_fid.png" alt="WAER logo" title="WAER Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="http://givetosu.syr.edu/WAER" >
  Donate</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/news">News</a>
</li>
<li>
<a href="/topic/waer-sports">Sports</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/genre/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/diverse-music">BlueNotes</a>
</li>
<li class="left">
<a href="http://waer.org/jazz-challenge-tenor-madne">Jazz Challenge Tenor Madness</a>
</li>
<li class="left">
<a href="http://waer.org/jazz-challenge">Jazz Challenge Female Vocals</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="http://waer.org/black-history-month-programming">Black History Month Programs</a>
</li>
<li class="left">
<a href="/programs/morning-edition">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/all-things-considered-waer-main-channel">All Things Considered</a>
</li>
<li class="left">
<a href="http://waer.org/programs/jazz-night-america">Jazz Night In America</a>
</li>
<li class="left">
<a href="/programs/common-threads">Common Threads</a>
</li>
<li class="left">
<a href="/programs/top-world">Top of the World</a>
</li>
<li class="left">
<a href="http://waer.org/programs/sunday-morning-gospel">Sunday Morning Gospel</a>
</li>
<li class="left">
<a href="/programs/science-radio">Science on the Radio</a>
</li>
<li class="left">
<a href="/programs/best-waer-sports-podcast">The Best of WAER Sports Podcast</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/waer">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/waer">WAER Main Channel</a>
</li>
<li class="left">
<a href="/schedule/waer2">WAER HD2 Jazz 88</a>
</li>
<li class="left">
<a href="/schedule/waerhd3">WAER HD3 Alt 88</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-us">About Us</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://waer.org/connect-us">Connect With Us</a>
</li>
<li class="left">
<a href="/people/capacity/hosts">People</a>
</li>
<li class="left">
<a href="/student-involvement">Student Involvement</a>
</li>
<li class="left">
<a href="/job-opportunities">Job Opportunities</a>
</li>
<li class="left">
<a href="/community-advisory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="/eeo-policy">EEO Policy</a>
</li>
<li class="left">
<a href="/media-partnerships">Media Partnership Policy</a>
</li>
<li class="left">
<a href="/open-financial-records-policy">Open Financial Records Policy</a>
</li>
<li class="left">
<a href="/open-meeting-policy">Open Meeting Policy</a>
</li>
<li class="left">
<a href="/privacy-policy">Privacy Policy</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://waer.org/community-calendar#stream/0">Community Calendar</a>
<ul  class="dropdown">
<li class="left">
<a href="http://waer.org/community-calendar#stream/0">View Upcoming Events</a>
</li>
<li class="left">
<a href="http://waer.org/community-calendar/events/create">Submit An Event</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-waer">Give</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-waer">Donate to WAER</a>
</li>
<li class="left">
<a href="/underwriting">Underwriting</a>
</li>
<li class="left">
<a href="http://membercard.com/waer/index.cfm?show_signup=1">WAER Member Card</a>
</li>
<li class="left">
<a href="http://waer.careasy.org/HOME.html">Car Donation</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
      <div class="region region-persistent">
    <div id="block-triton-player-triton-player" class="block block-triton-player">

    
  <div class="content">
    <div id="triton-player" class="triton-wrapper">
  <div class="triton-player-container">
    <div class="triton-left">
      <td-player
  id="td-player"
  type="bar"
  autostart="false"
  station="WAERFM"
  renderingmode="Html5,Flash"
  geotargeting="false"
  primarycolor="#bbccdd"
  secondarycolor="#4a565f"
  highlightcolor="#5599bb"
  leaderboard="companionLeaderBoard"
  onappready="appReady"
  onstreamstart="onStreamStart"
  onstreamstopped="onStreamStopped">
</td-player>
<div class="stream-program-container">
  <div class="stream-program-box">
    <div class="stream-program-header">WAER</div>
    <div class="stream-program-name"></div>
    <div class="stream-program-nextinfo"></div>
  </div>
</div>
    </div>
    <div class="triton-more-toggle">
      <div class="triton-player-btn" role="button" aria-label="Expand/Collapse">
        <svg xmlns="http://www.w3.org/2000/svg" id="btn-open" class="toggle-arrow open" width="20px" height="11.7px" viewBox="0 0 20 11.7" preserveAspectRatio="xMinYMin">
          <path fill="#7F95A4" d="M19.5,3.4c-0.7,0.7-8.1,7.8-8.1,7.8c-0.4,0.4-0.9,0.6-1.4,0.6c-0.5,0-1-0.2-1.4-0.6c0,0-7.4-7-8.1-7.8
    c-0.7-0.7-0.8-2,0-2.8c0.8-0.8,1.8-0.8,2.7,0L10,7.1l6.7-6.5c0.9-0.8,2-0.8,2.7,0C20.2,1.4,20.2,2.7,19.5,3.4z"></path>
        </svg>
      </div>
    </div>
  </div>
  <div class="stream-selector-container">
    <div class="row collapse">
      <div class="stream-song-container">
        <div class="stream-song-box">
          <div class="stream-song-artwork"></div>
          <div class="stream-song-trackname"></div>
          <div class="stream-song-artist"></div>
          <div class="stream-song-collection"></div>
        </div>
      </div>
      <div class="stream-selector-links small-12 column">
        <ul class="stream-list">
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="WAER"
     data-stream-key="WAERFM"
     data-stream-ucs="5187d308e1c8d8b7dd09037c">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        WAER      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="WAER HD2"
     data-stream-key="WAERHD2"
     data-stream-ucs="5187d316e1c8c6c91fb829ba">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        WAER HD2      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                      <li>
  <a href="" class="triton-stream-selector-link"
     data-stream-name="WAER HD3"
     data-stream-key="WAERHD3"
     data-stream-ucs="54aae718e1c8e8f8020c8b73">
    <div class="stream-indicator">
      <div class="triton-stream-inactive" title="not-playing"></div>
      <div class="triton-stream-active" title="playing">
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
        <span class="stream-activebar"></span>
      </div>
    </div>
    <div class="stream-selector-stream-summary">
      <div class="stream-selector-stream-name">
        WAER HD3      </div>
      <div class="stream-selector-program-name"></div>
    </div>
  </a>
</li>
                  </ul>
      </div>
    </div>
    <div class="companion-leaderboard-container">
  <div class="row">
    <div class="small-12 column">
              <div id="companionLeaderBoard" class="companionLeaderBoard"></div>
          </div>
  </div>
</div>  </div>
</div>
  </div>
</div>
  </div>
    <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li>
<a href="/news">News</a>
</li>
<li>
<a href="/topic/waer-sports">Sports</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs/genre/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/topic/diverse-music">BlueNotes</a>
</li>
<li class="left">
<a href="http://waer.org/jazz-challenge-tenor-madne">Jazz Challenge Tenor Madness</a>
</li>
<li class="left">
<a href="http://waer.org/jazz-challenge">Jazz Challenge Female Vocals</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/programs">Programs</a>
<ul  class="dropdown">
<li class="left">
<a href="http://waer.org/black-history-month-programming">Black History Month Programs</a>
</li>
<li class="left">
<a href="/programs/morning-edition">Morning Edition</a>
</li>
<li class="left">
<a href="/programs/all-things-considered-waer-main-channel">All Things Considered</a>
</li>
<li class="left">
<a href="http://waer.org/programs/jazz-night-america">Jazz Night In America</a>
</li>
<li class="left">
<a href="/programs/common-threads">Common Threads</a>
</li>
<li class="left">
<a href="/programs/top-world">Top of the World</a>
</li>
<li class="left">
<a href="http://waer.org/programs/sunday-morning-gospel">Sunday Morning Gospel</a>
</li>
<li class="left">
<a href="/programs/science-radio">Science on the Radio</a>
</li>
<li class="left">
<a href="/programs/best-waer-sports-podcast">The Best of WAER Sports Podcast</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/schedule/waer">Schedule</a>
<ul  class="dropdown">
<li class="left">
<a href="/schedule/waer">WAER Main Channel</a>
</li>
<li class="left">
<a href="/schedule/waer2">WAER HD2 Jazz 88</a>
</li>
<li class="left">
<a href="/schedule/waerhd3">WAER HD3 Alt 88</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-us">About Us</a>
</li>
<li class="left">
<a href="/contact-us">Contact Us</a>
</li>
<li class="left">
<a href="http://waer.org/connect-us">Connect With Us</a>
</li>
<li class="left">
<a href="/people/capacity/hosts">People</a>
</li>
<li class="left">
<a href="/student-involvement">Student Involvement</a>
</li>
<li class="left">
<a href="/job-opportunities">Job Opportunities</a>
</li>
<li class="left">
<a href="/community-advisory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="/eeo-policy">EEO Policy</a>
</li>
<li class="left">
<a href="/media-partnerships">Media Partnership Policy</a>
</li>
<li class="left">
<a href="/open-financial-records-policy">Open Financial Records Policy</a>
</li>
<li class="left">
<a href="/open-meeting-policy">Open Meeting Policy</a>
</li>
<li class="left">
<a href="/privacy-policy">Privacy Policy</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="http://waer.org/community-calendar#stream/0">Community Calendar</a>
<ul  class="dropdown">
<li class="left">
<a href="http://waer.org/community-calendar#stream/0">View Upcoming Events</a>
</li>
<li class="left">
<a href="http://waer.org/community-calendar/events/create">Submit An Event</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-waer">Give</a>
<ul  class="dropdown">
<li class="left">
<a href="/support-waer">Donate to WAER</a>
</li>
<li class="left">
<a href="/underwriting">Underwriting</a>
</li>
<li class="left">
<a href="http://membercard.com/waer/index.cfm?show_signup=1">WAER Member Card</a>
</li>
<li class="left">
<a href="http://waer.careasy.org/HOME.html">Car Donation</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
      </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-60391" class="node node-post full row" about="/post/black-edge-recounts-biggest-insider-trading-scandal-history" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
          <div class='post-program post-program-top'>
        <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/fresh-air">Fresh Air</a></div></div></div>      </div>
    
    <h1 itemprop="name" class="post-title">
      &#039;Black Edge&#039; Recounts The Biggest Insider-Trading Scandal In History    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-02-07T13:30:00-05:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">editor</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">14 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns">
                  <div class='post-program post-program-side'>
            <div class="field field-name-field-related-program field-type-node-reference field-label-inline clearfix"><div class="field-label">Related Program:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/programs/fresh-air">Fresh Air</a></div></div></div>          </div>
                
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fzacezxf&amp;text=%27Black%20Edge%27%20Recounts%20The%20Biggest%20Insider-Trading%20Scandal%20In%20History" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fzacezxf&amp;t=%27Black%20Edge%27%20Recounts%20The%20Biggest%20Insider-Trading%20Scandal%20In%20History" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fzacezxf" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=%27Black%20Edge%27%20Recounts%20The%20Biggest%20Insider-Trading%20Scandal%20In%20History&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fzacezxf" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns">
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"></div></div>

<div class="audio-container">
  <div id="jp-interface--589a15aaadf76" class="jp-interface">
    <div id="post-audio--589a15aaadf76" class="jp-player" jp-instance="-589a15aaadf76"></div>

    <div class="playpause">
      <a href="https://ondemand.npr.org/npr-mp4/npr/fa/2017/02/20170207_fa_01.mp4?orgId=427869011&amp;topicId=1033&amp;d=2142&amp;p=13&amp;story=513896351&amp;t=progseg&amp;e=513896217&amp;seg=1&amp;ft=nprml&amp;f=513896351" title="" class="jp-play"></a>      <a class="jp-pause"></a>
    </div>

    <div class="audio-meta">
      <div class="listen-text-box">
        <div class="listen-text">Listen </div>
        <div class="listening-text">Listening...</div>
      </div>

      <div class="jp-controls">
        <div class="jp-progress">
          <div id="seekbar" class="jp-seek-bar">
            <div id="playbar" class="jp-play-bar">
              <div class="scrubber">
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="duration-wrapper">
        <div class="jp-custom-current-time"></div>
        <span class="divider">&#47;</span>
        <div class="jp-custom-duration"></div>
      </div>

    </div>
      </div>
</div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><div class="fullattribution">Copyright 2017 Fresh Air. To see more, visit <a href="http://www.npr.org/programs/fresh-air/">Fresh Air</a>.<img src="http://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=%27Black+Edge%27+Recounts+The+Biggest+Insider-Trading+Scandal+In+History&amp;utme=8(APIKey)9(MDA4NDI3MDk2MDEzMjA0NDE3NTExOWRjNg004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fzacezxf&amp;text=%27Black%20Edge%27%20Recounts%20The%20Biggest%20Insider-Trading%20Scandal%20In%20History" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fzacezxf&amp;t=%27Black%20Edge%27%20Recounts%20The%20Biggest%20Insider-Trading%20Scandal%20In%20History" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fzacezxf" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=%27Black%20Edge%27%20Recounts%20The%20Biggest%20Insider-Trading%20Scandal%20In%20History&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fzacezxf" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-waer.disqus.com/?url=http%3A%2F%2Fwaer.org%2Fpost%2Fblack-edge-recounts-biggest-insider-trading-scandal-history">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 WAER</span></li>
<li><a href="http://www.publicbroadcasting.net/waer/.eventsmain" target="_blank">Events</a></li>
<li class="last"><a href="http://waer.org/connect-us#stream/2" target="_blank">Newsletter Sign Up</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript" src="http://widgets.listenlive.co/1.0/tdwidgets.min.js?okbi8m"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":47,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
